Você pode usar nosso aplicativo Captura de conhecimento para aproveitar o conhecimento coletivo da sua equipe.
Usando o aplicativo, os agentes podem:
- Pesquisar na Central de Ajuda sem sair do tickets
- Inserir links para artigos pertinentes da Central de Ajuda nos comentários do ticket
- Adicionar feedback a artigos que precisem de atualização
- Criar novos artigos durante a resposta a tickets usando um modelo predefinido
Os agentes não precisam sair da interface do ticket para compartilhar, sinalizar ou criar artigos. Assim, eles podem ajudar os clientes ao mesmo tempo em que melhoram a oferta de artigos de autoatendimento.
Para começar a usar o aplicativo, consulte a documentação do Captura de conhecimento.
E, antes que seus agentes comecem a criar novos artigos diretamente a partir dos tickets, você precisará criar um modelo para eles. Listamos algumas ideias de modelos para ajudar você. Você pode copiar e colar qualquer modelo de exemplo abaixo em um novo artigo, adicionar o rótuloKCTemplate a ele e pronto.
Modelo de perguntas e respostas:
[Título]
Pergunta
escreva uma pergunta aqui.
Resposta
escreva a resposta aqui.
Modelo de solução:
[Título]
Sintomas
escreva os sintomas aqui.
Resolução
escreva a resolução aqui.
Causa
escreva a causa aqui.
Modelo de instruções:
[Título]
Objetivo
escreva o propósito ou a tarefa aqui.
Procedimento
escreva as etapas aqui.
Comentários
7 comentários
Pois é não ajudou muito ,não recebi minha entrega até hoje, perdi dinheiro atoa comprando pela Internet
Como você resolveu seu problema aconteceu a mesma coisa comigo fiz uma compra e não chegou
Quero saber como eu faço para resolver esse problema fiz uma compra no seu site e até agora não chegou
Então não resolveu merda nenhuma, perdi dinheiro, perdi a encomenda que foi desviada não sei pra onde ,tô no maior ódio dessa jadlog, enfim quando eu comprar novamente não quero essa tal jadlog na minha entrega
Então não resolveu merda nenhuma, perdi dinheiro, perdi a encomenda que foi desviada não sei pra onde ,tô no maior ódio dessa jadlog, enfim quando eu comprar novamente não quero essa tal jadlog na minha entrega
Olá,
Me chamo Libni Silva Santos e estou cobrando uma resposta urgente sobre meu pedido 137300B7438412, da Shein.
Desde o dia 13/07, consta que ele está parado em São Paulo, sem qualquer atualização no rastreio. Isso está causando grande insatisfação e desconfiança quanto à entrega.
Se minha encomenda não for entregue até o dia 22/07, tomarei as devidas providências legais, inclusive entrando com denúncia formal nos órgãos de defesa do consumidor, e pode ter certeza de que não serei a única a fazer isso.
Aguardo retorno com urgência.
Atenciosamente,
Libni Silva Santos
Olá meu nome é Maria Lidiane estou entrando em contato com vcs sobre meu pedido creme que comprei da loja adeus quero saber pq está demora toda,,, comprei dia 7/09 hj já é dia 17 o que aconteceu comprei pela primeira vez não demorou como está que é a segunda vez
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